[問題] 中華升速以後wifi速度變慢

看板Broad_Band (寬頻網路)作者 (射手座)時間3天前 (), 2天前編輯推噓7(7012)
留言19則, 10人參與, 2天前最新討論串1/1
大家好 小弟原本是用中華的300M 搭配兩台Deco X60組mesh 六月初申請升速成500M 在工程師來施工之前速率就已經提升到500M了 用Speedtest測速皆可輕鬆破500 一直到今天工程師來施工 應該也沒做什麼調整 只是來接小烏龜測個速 確定有500M之後就簽收離開 結果我今晚再用Speedtest測wifi速度 卻都只有350M左右 重開小烏龜跟X60之後還是一樣 但用網路線直接連小烏龜就有500M 請問這可能是什個原因造成的呢? 先謝謝各位了 -- ※ 發信站: 批踢踢實業坊(ptt.cc), 來自: 118.166.128.76 (臺灣) ※ 文章網址: https://www.ptt.cc/bbs/Broad_Band/M.1659709570.A.72D.html

08/05 22:30, 3天前 , 1F
X60的鍋
08/05 22:30, 1F

08/05 22:52, 3天前 , 2F
中華只保證有線速度,數據機內建的wifi只是一個附加功
08/05 22:52, 2F

08/05 22:52, 3天前 , 3F
08/05 22:52, 3F

08/05 22:55, 3天前 , 4F
抱歉沒看清楚你是用X60,那可能是X60的問題,就要看板
08/05 22:55, 4F

08/05 22:55, 3天前 , 5F
上有沒有人也是500M用X60的出來分享了
08/05 22:55, 5F

08/05 23:27, 3天前 , 6F
X60是用有線還是無線串的?如果是無線串的話X60是雙頻的
08/05 23:27, 6F

08/05 23:28, 3天前 , 7F
。串2顆無線速率多少會衰減
08/05 23:28, 7F

08/05 23:28, 3天前 , 8F
或者是分享器重新設定
08/05 23:28, 8F

08/06 01:07, 3天前 , 9F
重置化
08/06 01:07, 9F

08/06 02:12, 3天前 , 10F
實體網路線跑全速很正常
08/06 02:12, 10F

08/06 02:12, 3天前 , 11F
因為是分享器的問題
08/06 02:12, 11F

08/06 02:13, 3天前 , 12F
你重開機試看看
08/06 02:13, 12F

08/06 04:32, 3天前 , 13F
X60是用有線接到小烏龜嗎
08/06 04:32, 13F

08/06 05:49, 3天前 , 14F
有線回程嗎?要不要先試X60重置
08/06 05:49, 14F

08/06 09:42, 3天前 , 15F
兩台X60是有線橋接至小烏龜還是無線橋接?若是後者的話
08/06 09:42, 15F

08/06 09:42, 3天前 , 16F
沒有跑滿500M正常,還有當下使用的頻率也有關係,通常
08/06 09:42, 16F

08/06 09:42, 3天前 , 17F
只有5G才能跑滿
08/06 09:42, 17F
感謝各位大大的回覆 小弟是用有線回程 基地台模式 結果睡一覺起來 早上再測又變回500M了... 真是太神奇了... ※ 編輯: jizzinmyhand (42.70.49.199 臺灣), 08/06/2022 14:13:51

08/06 15:37, 2天前 , 18F
會不會是和鄰居的channel相同干擾到訊號
08/06 15:37, 18F

08/06 16:23, 2天前 , 19F
DECO測速僅能參考而已
08/06 16:23, 19F
文章代碼(AID): #1YxIY2Sj (Broad_Band)
文章代碼(AID): #1YxIY2Sj (Broad_Band)