[問題] LINE低於9.12.0的版本即將無法使用

看板MobileComm (行動通訊)作者 (問問題請寄站內信)時間1周前 (), 編輯推噓40(42262)
留言106則, 54人參與, 5天前最新討論串1/1
我的LINE最近會跳顯示 "請更新應用:低於LINE 9.12.0的版本即將無法使用,請將應用更新至最新版本" 今天甚至說"8/2後無法使用" 我承認我的手機Android還是4.4.2 所以也沒辦法把LINE更新到新的版本 由於google都找不到有人反應這個訊息 怕是騙人的 因此來發問 這個消息是不是正確的? -- ※ 發信站: 批踢踢實業坊(ptt.cc), 來自: 1.168.32.3 (臺灣) ※ 文章網址: https://www.ptt.cc/bbs/MobileComm/M.1626960179.A.D36.html

07/22 21:28, 1周前 , 1F
因為沒人在用4.4.2阿...很多人8都淘汰了吧
07/22 21:28, 1F

07/22 21:29, 1周前 , 2F
好奇你為什麼會質疑官方的消息是不是正確的?
07/22 21:29, 2F

07/22 21:29, 1周前 , 3F
騙你有什麼好處?
07/22 21:29, 3F

07/22 21:36, 1周前 , 4F
是真的,友人是很舊的手機,也有收到
07/22 21:36, 4F

07/22 21:37, 1周前 , 5F
line是玩真的哦 去年七八月也有跳8.17以下停用 結
07/22 21:37, 5F

07/22 21:37, 1周前 , 6F
果到9月期限到了就真的不能用了... 還我8.16訊息小
07/22 21:37, 6F

07/22 21:37, 1周前 , 7F
視窗QQ
07/22 21:37, 7F

07/22 21:38, 1周前 , 8F
目前用8.19 但沒看到停用消息
07/22 21:38, 8F

07/22 21:42, 1周前 , 9F
是基於什麼樣的理由會認為這訊息是假的...
07/22 21:42, 9F

07/22 21:46, 1周前 , 10F
就算是騙人的,對你有什麼影響?
07/22 21:46, 10F

07/22 21:52, 1周前 , 11F
4.4.2的手機也該換了吧…
07/22 21:52, 11F

07/22 21:57, 1周前 , 12F
剛好不要再用韓國line了
07/22 21:57, 12F

07/22 22:01, 1周前 , 13F
手機超過六七年了吧, 是哪隻神機?
07/22 22:01, 13F

07/22 22:02, 1周前 , 14F

07/22 22:04, 1周前 , 15F
我的三星note2就灌line備用,免得note9死了,臨時沒
07/22 22:04, 15F

07/22 22:04, 1周前 , 16F
手機登,看來要讓note2真的退休不遠了
07/22 22:04, 16F

07/22 22:07, 1周前 , 17F
TWM A6S Infocus M210 不好意思還在用
07/22 22:07, 17F

07/22 22:08, 1周前 , 18F
也沒有什麼神機 LG E400 還能用 可是音量鍵不靈而已
07/22 22:08, 18F

07/22 22:08, 1周前 , 19F
安卓2.3
07/22 22:08, 19F

07/22 22:21, 1周前 , 20F
4.4.2 ram大概只有1G
07/22 22:21, 20F

07/22 22:31, 1周前 , 21F
是備用機的話 隔壁撿一隻前旗艦
07/22 22:31, 21F

07/22 22:31, 1周前 , 22F
是主力機的話 讓它退休吧
07/22 22:31, 22F

07/22 22:31, 1周前 , 23F
你該買新手機了
07/22 22:31, 23F

07/22 22:32, 1周前 , 24F
我以為2021有人還在用安卓6已經很猛了
07/22 22:32, 24F

07/22 22:32, 1周前 , 25F
沒想到還能看到更低版本的
07/22 22:32, 25F

07/22 22:32, 1周前 , 26F
讓他退休吧
07/22 22:32, 26F

07/22 22:34, 1周前 , 27F
我還有兩台安卓5.1的設備 但完全不想裝糞LINE
07/22 22:34, 27F

07/22 22:35, 1周前 , 28F
待命機 note 2 不過line的部份這隻早沒在用
07/22 22:35, 28F

07/22 22:44, 1周前 , 29F
雖然Line有時候很廢,但它騙你這個幹嘛?用腦子想
07/22 22:44, 29F

07/22 22:44, 1周前 , 30F
想吧
07/22 22:44, 30F

07/22 22:56, 1周前 , 31F
請問有人安桌6的line點網頁連結,line會停止嗎?
07/22 22:56, 31F

07/22 23:02, 1周前 , 32F
我有一台舊的平板還是4.4.2 只用來看漫畫
07/22 23:02, 32F

07/22 23:13, 1周前 , 33F
我跟你的狀態一樣,我也有收到@口@
07/22 23:13, 33F

07/22 23:25, 1周前 , 34F
很早就有通知了
07/22 23:25, 34F

07/22 23:28, 1周前 , 35F
5.1基本功能還是很好用啦,跑不動就裝google go系列
07/22 23:28, 35F

07/22 23:31, 1周前 , 36F
可以換就換吧
07/22 23:31, 36F

07/22 23:38, 1周前 , 37F
裝lite繼續撐
07/22 23:38, 37F

07/22 23:39, 1周前 , 38F
有推薦換哪個版本嗎...
07/22 23:39, 38F

07/22 23:55, 1周前 , 39F
我以為是我發的文!?我的LG G2不能升級了,所以我
07/22 23:55, 39F
還有 27 則推文
07/23 08:29, 1周前 , 67F
line官方跳的訊息為什麼會覺得是假的?
07/23 08:29, 67F

07/23 08:37, 1周前 , 68F
Line是日本的,伺服器在東京,稅金也是繳日本。怎
07/23 08:37, 68F

07/23 08:37, 1周前 , 69F
麼還有人說是韓國…
07/23 08:37, 69F

07/23 09:30, 1周前 , 70F
會懷疑確認是好事啊
07/23 09:30, 70F

07/23 09:56, 1周前 , 71F
可能被某中心騙多了都不相信官方了
07/23 09:56, 71F

07/23 10:24, 1周前 , 72F
如果是主力機還在安卓6以前真的用夠本了
07/23 10:24, 72F

07/23 10:48, 1周前 , 73F
Naver是韓國公司,
07/23 10:48, 73F

07/23 10:48, 1周前 , 74F
Line就算伺服器在日本,
07/23 10:48, 74F

07/23 10:50, 1周前 , 75F
經營的還是韓國集團
07/23 10:50, 75F

07/23 10:53, 1周前 , 76F
母公司韓國naver,只有台日泰在用,韓國用kakaotalk
07/23 10:53, 76F

07/23 10:56, 1周前 , 77F
目前naver與軟銀各自持有合併後公司50%股權(wiki)
07/23 10:56, 77F

07/23 10:59, 1周前 , 78F
手機可以丟了
07/23 10:59, 78F

07/23 11:07, 1周前 , 79F
軟件好壞無關國籍,備份功能差就是該罵,不知為何大
07/23 11:07, 79F

07/23 11:07, 1周前 , 80F
家都對網路建設剛起步的巨頭有莫名崇拜
07/23 11:07, 80F

07/23 11:41, 1周前 , 81F
沒有啦 用LINE在台灣就是騎虎難下
07/23 11:41, 81F

07/23 12:30, 1周前 , 82F
我平板只拿來看漫畫,還在4.4.3,順暢堪用
07/23 12:30, 82F

07/23 12:53, 1周前 , 83F
騙你的啦
07/23 12:53, 83F

07/23 13:42, 1周前 , 84F
GPRO2 的5.1使用中XDDD
07/23 13:42, 84F

07/23 14:07, 1周前 , 85F
這是計劃性的嗎?
07/23 14:07, 85F

07/23 14:13, 1周前 , 86F
我上上隻安卓手機沒壞,2013買的,它跟我另一隻20
07/23 14:13, 86F

07/23 14:13, 1周前 , 87F
15買的lumia都是因為line無法更新也無法使用才轉移
07/23 14:13, 87F

07/23 14:13, 1周前 , 88F
資料收起來不用了,原本考慮當mp3播放器但速度實在
07/23 14:13, 88F

07/23 14:13, 1周前 , 89F
太慢,現在是用S650的Xperia X當睡前mp3播放器
07/23 14:13, 89F

07/23 14:41, 1周前 , 90F
lg gp2應該就是4.4吧
07/23 14:41, 90F

07/23 14:43, 1周前 , 91F
可是有3g ram的
07/23 14:43, 91F

07/23 14:45, 1周前 , 92F
我有台小米2s的line已經不能用line point了,安卓
07/23 14:45, 92F

07/23 14:45, 1周前 , 93F
5.0
07/23 14:45, 93F

07/23 15:11, 1周前 , 94F
G PRO2的官方最後版本是5.1沒錯哦~
07/23 15:11, 94F

07/23 15:12, 1周前 , 95F
如果都不升級的話是4.4~
07/23 15:12, 95F

07/23 15:17, 1周前 , 96F
謝謝大家回覆 這支是確實用滿久了 其實一直沒想換
07/23 15:17, 96F

07/23 15:18, 1周前 , 97F
通話、拍照、放歌、看影片、上網、傳訊息都沒問題
07/23 15:18, 97F

07/23 15:19, 1周前 , 98F
你這台跟sony ray同期吧
07/23 15:19, 98F

07/23 15:20, 1周前 , 99F
也沒有用久就要換的道理 但工作一定要用LINE 沒辦法
07/23 15:20, 99F

07/23 15:20, 1周前 , 100F
samsung K zoom
07/23 15:20, 100F

07/23 16:34, 6天前 , 101F
我的版本還在9.1.1,想請問哪個版本比較穩定啊?不
07/23 16:34, 101F

07/23 16:34, 6天前 , 102F
想更新到最新版…
07/23 16:34, 102F

07/23 17:51, 6天前 , 103F
哇塞居然是k zoom這台單眼手機
07/23 17:51, 103F

07/23 18:45, 6天前 , 104F
用 line lite呢
07/23 18:45, 104F

07/23 22:35, 6天前 , 105F
真的只能用line lite
07/23 22:35, 105F

07/24 18:06, 5天前 , 106F
只能lite繼續撐..
07/24 18:06, 106F
文章代碼(AID): #1W-N4pqs (MobileComm)
文章代碼(AID): #1W-N4pqs (MobileComm)